<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head xmlns:fb="http://www.facebook.com/2008/fbml">

		
<script src="//tags.tiqcdn.com/utag/grupozeta/main-web/prod/utag.sync.js"></script>
		
		<meta property="fb:app_id" content="498088970269866" />
		
					<meta property="og:site_name" content="Interviu" />
				
		<meta property="og:url" content="http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta" />
		<meta property="og:title" content="La ventana indiscreta" />
		<meta property="og:description" content="En plena ola de calor, la protagonista observa a una pareja manteniendo un sexo tan salvaje y excitante que no puede evitar masturbarse. ¿Basada en hechos reales? | Sigue leyendo. " />
		
									<link rel="image_src" href="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/la-ventana-indiscreta/1762236-1-esl-ES/la-ventana-indiscreta.jpg" />
				<meta property="og:image" content="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/la-ventana-indiscreta/1762236-1-esl-ES/la-ventana-indiscreta.jpg" />
										<meta property="og:image:width" content="667" />
										<meta property="og:image:height" content="1000" />
							
									<meta property="og:type" content="article" />
							
		        
		
		<meta property="twitter:account_id" content="1630893403" />	
		
							<meta name="twitter:card" content="summary_large_image">
							
		<meta name="twitter:site" content="@interviu">
		
		<meta name="twitter:url"  content="http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta">
		<meta name="twitter:title" content="La ventana indiscreta">
		<meta name="twitter:description" content="En plena ola de calor, la protagonista observa a una pareja manteniendo un sexo tan salvaje y excitante que no puede evitar masturbarse. ¿Basada en hechos reales? | Sigue leyendo. ">
		
		<meta name="twitter:domain" content="www.interviu.es">
		
		
												<meta name="twitter:image:src" content="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/la-ventana-indiscreta/1762236-1-esl-ES/la-ventana-indiscreta.jpg">
											
		
		
<title>La ventana indiscreta</title>
	<meta name="google-site-verification" content="fi4ZYpqd8X4TQLfrJPQXrSZNXmIowkf8XhJl9Ryyu6Y" />

	<meta property="fb:pages" content="276753040176" />
	<link rel="canonical" href="http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta" />
	<link rel="amphtml" href="https://b.marfeel.com/www.interviu.es/reportajes/articulos/la-ventana-indiscreta?marfeeltn=amp" />
	<link rel="icon" href="/design/interviu/images/favicon.ico" type="image/x-icon" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="language" content="es" />
        <meta name="keywords" content="relato, erótico, olvido, hormigos, diario, firmas, interviú," />
                <meta name="description" content="En plena ola de calor, la protagonista observa a una pareja manteniendo un sexo tan salvaje y excitante que no puede evitar masturbarse. ¿Basada en hechos reales? | Sigue leyendo. " />
                
		<link rel="stylesheet" href="/design/interviu/stylesheets/clearStyles.css" type="text/css" media="all" />
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" charset="utf-8"></script>
		
		
	
		<script type="text/javascript">

(function($) {
    var _rootUrl = '/', _serverUrl = _rootUrl + 'ezjscore/', _seperator = '@SEPERATOR$';

// FIX: Ajax is broken on IE8 / IE7 on jQuery 1.4.x as it's trying to use the broken window.XMLHttpRequest object
if ( window.XMLHttpRequest && window.ActiveXObject )
    $.ajaxSettings.xhr = function() { try { return new window.ActiveXObject('Microsoft.XMLHTTP'); } catch(e) {} };

    // (static) jQuery.ez() uses jQuery.post() (Or jQuery.get() if post paramer is false)
    //
    // @param string callArgs
    // @param object|array|string|false post Optional post values, uses get request if false or undefined
    // @param function Optional callBack
    function _ez( callArgs, post, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            // support serializeArray() format
            if ( post.join !== undefined )
                post.push( { 'name': 'ezjscServer_function_arguments', 'value': callArgs } );
            else if ( typeof(post) === 'string' )
                post += ( post !== '' ? '&' : '' ) + 'ezjscServer_function_arguments=' + callArgs;
            else
                post['ezjscServer_function_arguments'] = callArgs;
            return $.post( url, post, callBack, 'json' );
        }
        return $.get( url + encodeURIComponent( callArgs ), {}, callBack, 'json' );
    };
    _ez.url = _serverUrl;
    _ez.root_url = _rootUrl;
    _ez.seperator = _seperator;
    $.ez = _ez;

    // Method version, for loading response into elements
    // NB: Does not use json (not possible with .load), so ezjscore/call will return string
    function _ezLoad( callArgs, post, selector, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
            post['ezjscServer_function_arguments'] = callArgs;
        else
            url += encodeURIComponent( callArgs );

        return this.load( url + ( selector ? ' ' + selector : '' ), post, callBack );
    };
    $.fn.ez = _ezLoad;
})(jQuery);
        
</script>
<script type="text/javascript" src="/extension/ezstarrating/design/standard/javascript/ezstarrating_jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.overlay.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.filestyle.mini.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.metadata.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.validate.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.paginator.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.rotator.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.scrollTo-min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/ui.datepicker-es.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/csshover.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/commons.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/opac.js" charset="utf-8"></script>

	<!--link rel="stylesheet" href="/design/interviu/css/styles.css" type="text/css" media="all" /-->
	<link rel="stylesheet" href="/design/interviu/stylesheets/clearStyles.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/structure.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/hover.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/desing.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/calendar/jquery.custom.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/star_rating.css" type="text/css" media="all" />
	
	
		<script>
			if(jQuery.browser.mobile) {
				document.write('<link rel="stylesheet" type="text/css" href="/design/interviu/stylesheets/movil.css" />');
			}
		</script>
	
	<!--[if IE 8]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie8.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if gte IE 7]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie7.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if lt IE 7]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie6.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if lte IE 6]>
		<script type="text/javascript" src="/design/interviu/js/opac.js" ></script>
	<![endif]-->

        <link rel="alternate" title="Rss Revista" href="/web/feed?pn=2" type="application/rss+xml" />

        
    


	

<script src="/design/interviu/javascript/msg-cookies.js" type="text/javascript"></script>	

<script src='http://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script>
<script type="text/javascript">
sas.setup(

{ domain: 'http://ww264.smartadserver.com', async:true, inSequence:true }
);
</script>


<script type="text/javascript" src="//content.jwplatform.com/libraries/9XrL6uvE.js"></script>
</head><body>
            <div id="interstitial">
            <!-- ANTEVENIO 1x1 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3851,	// Formato : DHTML 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3851&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3851&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!-- TEADS -->
<script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 3041);
</script>

<!-- TEADS inboard -->

<script> (function (d, p) { var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script'); js.async = true; js.defer = true; js.src = '//a.teads.tv/page/'+p+'/tag'; s.parentNode.insertBefore(js, s); })(window.document, 3044); </script>
        </div>
    
		
		<script type="text/javascript">
			var utag_data={conType:"",conTecPlatform:"",prodType:"",conIdpage:"",siteVersion:"",eventCategory:"",eventLabel:"",eventAction:"",typeError:"",conAuthor:"",conPerson:"",conSection:"",conSubsection:"",conWords:"",conTags:"",multimediaType:"",conPub:"",conMod:"",userState:"no logado",userInfo:"",userId:"",searchTerm:"",numOfResults:"",nombreProceso:"",pasoProceso:"",producto:"",esAsync:"",numOfAdPositions:"",typeOfAd:"",sendGaAsync:"",newPageName:"",pubTarget:"",pubAudience:""};
		</script>

		<script type="text/javascript">
		    (function(a,b,c,d){
		    a='//tags.tiqcdn.com/utag/grupozeta/main-web/prod/utag.js';
		    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		    })();
		</script>
		
<div id="overlayVeil" style="display:none"></div>
<div id="externalWrapper">
       	<div id="wrapper">
		<div id="headerBanner">
                   <div class="blockBanner megabanner"><!-- ANTEVENIO 728x90 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3852,	// Formato : 728x90 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3852&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3852&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
                   
		</div>
		<div id="logoSport"><a href="http://www.sport.es/" target="_blank"><img src="/design/interviu/images/logo_sport.gif" alt="Sport" /></a></div>			<div id="header">
			<div id="actualizarNavegador" style="display:none;"></div>
            <!--[if lte IE 6]>
				<script type="text/javascript" src="/design/general_ntt/js/ie.js" ></script>
            <![endif]-->
									                        				
                                                    <div id="logo">
                                <a href="/" title="Ir a la home"><img src="/design/interviu/img/logo.png" alt="logo" title="Interviú" /></a>
                            </div>
                                                							<div id="secondNav">
	<ul class="listType01">

		<li class="first"><a href="/web/mapa-web" title="Mapa web">Mapa Web</a></li>
		<li><a href="/servicios/contacto" title="Contacto">Contacto</a></li>
		<li><a href="/servicios/rss" title="Rss">Rss</a></li>
		
		<li class="last"><a href="#" title="" id="txtLogin"></a></li>
		
	</ul>
	<form method="get" action="/web/buscar" id="searchForm">
		<fieldset>
			<ul>
				<li class="even">
					<label for="searchText">Texto de búsqueda</label>
					<input type="text" name="searchText" id="searchText" />
				</li>
				<li class="odd">
					<button id="sendSearch" type="submit" title="Comenzar busqueda" ><span>Buscar</span></button>
				</li>
			</ul>
		</fieldset>
		<fieldset>
			<ul>
				<li class="special"><a href="/web/busqueda-avanzada" title="Búsqueda avanzada">Búsqueda avanzada</a></li>
			</ul>
		</fieldset>
	</form>
</div>
                                            		</div>
                                                                                
                            
                            
                                                                    		<div id="content" class="section01">
			<div id="primaryNav">
				<ul class="menuType01">
				                                                                                        <li  ><a href="/" title="Portada">PORTADA</a></li>
                                        				    
				                                                                                                                                                                                                                    <li  class="selected" ><a href="/reportajes" title="Reportajes" >REPORTAJES</a></li>
                                                                                                                                                                                                                            <li ><a href="/entrevistas" title="Entrevistas" >ENTREVISTAS</a></li>
                                                                                                                                                                                                                            <li ><a href="/opinion" title="Opinión" >OPINIÓN</a></li>
                                                                                                                                                                                                                            <li ><a href="/blogs" title="Blogs" >BLOGS</a></li>
                                                                                                                                                                                                                            <li ><a href="/ocio" title="Ocio" >OCIO</a></li>
                                                                                                                                                                                                                            <li ><a href="/videos" title="Vídeos" >VÍDEOS</a></li>
                                                                                                                                                                                                                            <li ><a href="/galerias" title="Galerías" >GALERÍAS</a></li>
                                                                                                                                                                                                                            <li><a  href="http://www.interviu.es/area-max/verificacion-de-edad" title="Área Max" >ÁREA MAX</a></li>
                                                                                                                                                                                                                            <li><a  target="blank"  href="http://www.interviu.es/codigos/" title="Descuentos" >DESCUENTOS</a></li>
                                                                                                                                                    				    				</ul>
												
                                <div class="publimenu">
                                
                                </div>

                                                                				<ul id="breadcrubm">
                                        					<li class="first"><a href="/">Portada</a></li>
                                                                                                                                                                                                                        <li ><a href="/reportajes">Reportajes</a></li>
                                                                                                                                                                                <li ><a href="/reportajes/articulos">Artículos</a></li>
                                                                                                                                                                                <li  class="last" ><a href="">La ventana indiscreta</a></li>
                                                                                                                            				</ul>
                                			</div>


                                 
        													<div id="centerColumn" class="sectionItemDetail">
            <span class="title">Reportajes / Artículos</span>
            <div class="header">
                                        <span class="subTitle">El diario erótico de Olvido Hormigos. </span>
                                        <h1 class="title">La ventana indiscreta</h1>
                                            <span class="date">Fecha: 17/07/2017
                                               </span>
                                                            <span class="author">Olvido Hormigos</span>
                                                            <span class="favoritos"><a class="favorito_off" title="Añadir a favoritos" rel="348543" href="JavaScript:void(0);"><img alt="ico favoritos" width="16" height="17" src="/design/interviu/img/favorito_off.gif" /> <span>Añadir a favoritos</span></a></span>
                                </div>
            <div class="options">
            <input type="hidden" value="1762221" id="valoracion" />
            <ul class="listType03">
                    <li><strong>Valoración</strong></li>
            </ul>

                       
<ul id="ezsr_rating_false" class="ezsr-star-rating ezsr-star-rating-disabled flt">
   <li id="ezsr_rating_percent_false" class="ezsr-current-rating" style="width:100%;">Actualmente <span>5</span> de 5 Estrellas.</li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_5_1" title="Vota 1 estrellas" class="ezsr-stars-1" rel="nofollow" onfocus="this.blur();">1</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_5_2" title="Vota 2 estrellas" class="ezsr-stars-2" rel="nofollow" onfocus="this.blur();">2</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_5_3" title="Vota 3 estrellas" class="ezsr-stars-3" rel="nofollow" onfocus="this.blur();">3</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_5_4" title="Vota 4 estrellas" class="ezsr-stars-4" rel="nofollow" onfocus="this.blur();">4</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_5_5" title="Vota 5 estrellas" class="ezsr-stars-5" rel="nofollow" onfocus="this.blur();">5</a></li>
   </ul>

            <ul class="listType03">
                    <li><strong>Tu valoración</strong></li>
            </ul>

                    
<ul id="ezsr_rating_1762221" class="ezsr-star-rating ezsr-star-rating-right flt">
   <li id="ezsr_rating_percent_1762221" class="ezsr-current-rating" style="width:0%;">Actualmente <span>5</span> de 5 Estrellas.</li>
          <li><a href="JavaScript:void(0);" id="ezsr_1762221_5_1" title="Vota 1 estrellas" class="ezsr-stars-1" rel="nofollow" onfocus="this.blur();">1</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1762221_5_2" title="Vota 2 estrellas" class="ezsr-stars-2" rel="nofollow" onfocus="this.blur();">2</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1762221_5_3" title="Vota 3 estrellas" class="ezsr-stars-3" rel="nofollow" onfocus="this.blur();">3</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1762221_5_4" title="Vota 4 estrellas" class="ezsr-stars-4" rel="nofollow" onfocus="this.blur();">4</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1762221_5_5" title="Vota 5 estrellas" class="ezsr-stars-5" rel="nofollow" onfocus="this.blur();">5</a></li>
   </ul>
<div id="ezsr_just_rated_1762221" class="ezsr-just-rated hide"><strong>¡Gracias!</strong></div>
            <ul class="listType01">
                <li><a href="/reportajes/articulos/la-ventana-indiscreta#commentsContainer" class="comments">2 comentarios</a></li>
                            </ul>
            </div>
                        <div class="summary allSpace">
                   <p>En plena ola de calor, la protagonista observa a una pareja manteniendo un sexo tan salvaje y excitante que no puede evitar masturbarse. ¿Basada en hechos reales?<a href="http://pdf.interviu.es/edicion/?eid=41955" target="_self">| Sigue leyendo.</a></p>
            </div>
            

                    
                                                                                <div id="galleryPreview" class="oneimage">
                                                                                                																                                <div class="imgWithCopyright">
                                        <img class="big" width="320" height="480" alt="" src="/var/sfInterviu/storage/images/media/imagenes-y-videos/la-ventana-indiscreta/1762236-1-esl-ES/la-ventana-indiscreta_detalle_articulo.jpg" />
                                                                                                                </div>
                                                                                                                                <div class="relatedContent">
                                            
                                                                                                                                                                                            <span>Contenidos Relacionados</span>
                                                    <ul class="listType05">
                                                                                                                                                                                                                                                                                                                                                                                        <li><a title="El intercambio" href="/reportajes/articulos/el-intercambio">El intercambio</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="Agosto es el mes de Olvido" href="/reportajes/articulos/agosto-es-el-mes-de-olvido">Agosto es el mes de Olvido</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="El lunes 10 de julio… suben las temperaturas" href="/reportajes/articulos/el-lunes-10-de-julio-suben-las-temperaturas">El lunes 10 de julio… suben las temperaturas</a></li>
                                                                                                                                                                                    
                                                                                                            </ul>
                                                                                        </div>
                                                        </div>
                                <div class="content clearfix">
				
				<p>
Está siendo un verano de lo más caluroso. La otra tarde me encontraba cansada y decidí echarme una pequeña siesta, la noche anterior no había podido conciliar el sueño. Pero si difícil fue por la noche, por la tarde aún mucho más. Opté por abrir la ventana que daba a un patio interior del bloque de apartamentos, que estaba protegido del sol… Me quité la blusa y el sujetador y me encendí un cigarrillo. A veces, el tabaco me recuerda al sexo, a ese cigarro entrepolvos, el que te relaja después del primero y te prepara para el siguiente. Y si estoy desnuda, esa sensación es mayor si cabe. Mientras apuraba las últimas caladas no lo pude evitar y fijé mi vista en la ventana del apartamento frente al mío, en una planta más abajo. La pareja que allí vivía, había decidido combatir el calor de una forma más expeditiva. La chica , de unos treinta años, yacía desnuda sobre la cama con las muñecas atadas al cabecero mientras el chico, inclinado sobre ella, le dedicaba infinidad de caricias y besos recorriendo palmo a palmo aquel bonito cuerpo, besando y mordisqueando aquellos pechos grandes, pero firmes, a la vez que sus manos separaban unos muslos bien torneados hasta llegar a acariciar su sexo, haciendo que la chica se retorciera de placer.<br />
Mi respiración empezó a acelerarse y mi mano, sin darme apenas cuenta, descendió hasta introducirse por dentro de mi braguita. Estaba tan caliente que empecé a acariciarme y a tocarme, dejándome llevar. Y mientras, la pareja continuaba con su tórrido juego; ahora el chico se había incorporado y se despojaba de la única prenda que aún le quedaba puesta, mostrando en toda su extensión su miembro erguido, un miembro no demasiado grande pero bien formado y aparentemente muy duro, que a mi me ponía muy cachonda. Lo reconozco, una polla muy dura me pone más que una polla grande. Y por lo visto, a ella le pasaba lo mismo. Él desató las manos de su chica y ella, al verse libre, se incorporó, le empujó con firmeza&nbsp; sobre la cama tendiéndolo y agarrando aquel pene con el que se entregó a un delicioso juego de caricias… Primero con su mano. Después se lo metió en la boca y lo hizo con su lengua, chupando y succionando su glande suavemente para terminar lamiendo sus testículos. Mientras tanto, desde mi observatorio privilegiado, mis dedos ya habían alcanzado mi clítoris y jugueteaban con él al ritmo que la chica movía su cabeza por la entrepierna de su ahora entregado amante.<br />El juego continuaba. Invirtió ahora ella su posición, pasando un muslo a cada lado de la cara de él pero sin soltar aquel miembro que seguía si cabe más erguido que al principio. Era la primera vez que yo veía hacer el famoso “69” del que tanto había oído hablar a mis amigas y, la verdad, noté un escalofrío de placer que empezaba en mi boca deseosa de carne, recorría mi brazo convertido en un cable de alta tensión y terminaba en el centro de mi feminidad. Dentro de mí, mi mano aceleró su ritmo mientras la otra acariciaba mis pechos y pellizcaba mis pezones, duros como requería la ocasión. En ese momento, aquella muchacha fuera de sí se incorporó y avanzó hasta situarse a la altura de la cintura de su amante y, sujetándola con su mano, se introdujo la polla en su vagina. La danza que comenzó sobre él quemaba hasta en la distancia, se levantaba y volvía a bajar en una rítmica serie que hacía que la velocidad con la que restregaba mi clítoris fuera directamente proporcional a la de los gemidos que, vagamente llegaban hasta mí. Y me corrí, no pude más y un intenso orgasmo invadió mi cuerpo. No cerré los ojos y seguí mirando. Ellos elevaron el ritmo de sus sacudidas, cada vez más bruscas e intensas y los pechos grandes de ella subían y bajaban haciendo que yo no pudiera apartar mi mirada de ellos, excitándome de nuevo. <a href="http://pdf.interviu.es/edicion/?eid=41955" target="_self">| Sigue leyendo.</a></p>
			</div>
						
			<div class="options">
				                    <ul class="listType04">
						<li><span>Tags:</span></li>
													<li><a href="/reportajes/articulos/(tag)/relato">relato</a></li>
													<li><a href="/reportajes/articulos/(tag)/erótico">erótico</a></li>
													<li><a href="/reportajes/articulos/(tag)/olvido">olvido</a></li>
													<li><a href="/reportajes/articulos/(tag)/hormigos">hormigos</a></li>
													<li><a href="/reportajes/articulos/(tag)/diario">diario</a></li>
													<li><a href="/reportajes/articulos/(tag)/firmas">firmas</a></li>
													<li><a href="/reportajes/articulos/(tag)/interviú">interviú</a></li>
						                    </ul>
								
<ul class="listType01 right">
                <li class="print"><a href="javascript:print()">Imprimir</a></li>
        
                <li class="feed"><a href="/web/feed?pn=51543">RSS</a></li>
        </ul>
            </div>
			<div class="options noBorderTop">
				<ul class="listType03 left">
<li><strong>¡Compartelo!</strong></li>
<li><a title="compartir por twitter" target="_blank" href="/web/url_twitter?name=La ventana indiscreta"><img width="16" height="16" src="/design/interviu/img/ico-tiwtter.gif" alt="twitter" /></a></li>
<li><a title="compartir por del.icio.us" target="_blank" href="http://del.icio.us/post?url=http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta&amp;title=La ventana indiscreta"><img width="16" height="16" src="/design/interviu/img/ico-delicious.gif" alt="delicious" /></a></li>
<li><a title="compartir por facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta&t=La ventana indiscreta"><img width="16" height="16" src="/design/interviu/img/ico-facebook.gif" alt="facebook" /></a></li>
<li><a id="compartirMailHref" title="compartir por mail" href="/web/compartir?url=http://www.interviu.es/reportajes/articulos/la-ventana-indiscreta&amp;title=La ventana indiscreta"><img width="16" height="12" src="/design/interviu/img/icono-mail.gif" alt="compartir por mail" /></a></li>
</ul><div class="favoritos"><a class="favorito_off" title="Añadir a favoritos" rel="348543" href="JavaScript:void(0);"><img alt="ico favoritos" width="16" height="17" src="/design/interviu/img/favorito_off.gif" /> <span>Añadir a favoritos</span></a></div>			</div>
			
<div class="ContenedorAnunciosGoogle">
	<!-- ADDTHIS -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5591599eebbe4eda" async="async"></script>
<div class="addthis_sharing_toolbox" style="padding-top:15px;"></div>
<!-- // ADDTHIS -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Interviu.es" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="ES_Interviu.es" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>  

<!-- LAGORA -->
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<div id="PAN_Ros"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_Ros',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_InterviuGrupoZ_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9725048,9725049,10716265",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);

	</script>
<!-- / LAGORA -->

<!-- 
  ***********************************************************************************************************
   Placement script for web site: 'Interviu', web page 'Interviu', placement '644x250 (644x250)'

   This script is used for directly inserting a material at a specified location on the web page.
   
   In case you want to use external click tracking, replace the strings 
   "[External click-tracking goes here (NOT URL-encoded)]"
   and "[URL-encoded external clicktracking link goes here]" with your own external click tracking link.

   (c) Admeta AB 2013
  ***********************************************************************************************************
-->

<!-- START Admeta Placement Holder Web site: 'Interviu', Web page 'Interviu', Format: '644x250 (644x250)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:230588, pId:419448, rank:1, width:644, height:250, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=230588&pId=419448&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='644' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '644x250 (644x250)' (1) END -->
</div>


            <div id="commentsContainer">
                                        <p class="comentariosRecientes"><strong>Comentarios recientes</strong></p>
                    <div class="accionesComentarios">
                        <a class="vertodoscomentarios" href="/reportajes/articulos/la-ventana-indiscreta/comentarios#commentsContainer" >Ver todos los comentarios</a> / <a href="#formComment">Haz tu comentario</a></li>
                    </div>
                    <ul class="listType02">
                                                                                    <li>
                                <div class="comment">
                <span class="author">rafa</span>
        
        <span class="date">17/07/2017 22:08</span>
        <p>Menuda diosa de mujer en todos los ambitos estos relatos los haria yo reales contigo</p>
                <p class="comentariosFueraDeTona"><span class="cmt-332980">Comentario fuera de tono</span></p>
        </div>                            </li>
                                                        <li>
                                <div class="comment">
                <span class="author">Jose L.</span>
        
        <span class="date">17/07/2017 12:39</span>
        <p>Es increíble esta mujer, su cuerpo y sus relatos me hacen volar. Más y más. Queremos más Olvido.</p>
                <p class="comentariosFueraDeTona"><span class="cmt-332959">Comentario fuera de tono</span></p>
        </div>                            </li>
                                                </ul>
                    <div class="accionesComentarios">
                        <a class="vertodoscomentarios" href="/reportajes/articulos/la-ventana-indiscreta/comentarios#commentsContainer" >Ver todos los comentarios</a> / <a href="#formComment">Haz tu comentario</a></li>
                    </div>
                                </div>

 
<form id="formComment" method="post" class="formType01" action="/web/formulario-comentario">
    <fieldset class="coments">
        <span class="title">Añade tus comentarios</span>
        <ul>
            <li class="messaje"><span>Los campos marcados con "*" son obligatorios</span></li>
            <li class="messages"></li>
            
                        <li id="commentFormName">
                <label for="name">Tu nombre:</label>
                <input type="text" id="name" name="comentario[nombre]"/>
            </li>
            <li id="commentFormEmail">
                <label for="email">Tu email:</label>
                <input type="text" id="email" name="comentario[email]"/>
            </li>
            <li class="comment">
            
            <textarea cols="50" id="tucomentario" rows="8" rel="{required:true, messages:{required:'(!) El campo Tu comentario es obligatorio'}}" name="comentario[texto]"></textarea>
            <label for="tucomentario">*Tu comentario:</label>
            
            </li>
            <li class="last captcha">
                
<script>
 var RecaptchaOptions = {
    theme : 'clean'
 };
</script>

                                            <div id="recaptcha_div">
<script type="text/javascript"  src="http://www.google.com/recaptcha/api/challenge?k=6Ld7bQwAAAAAAJVUn6TPeAOmDnsQzYkXSWmcbHRX"></script>
 <noscript>
     <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ld7bQwAAAAAAJVUn6TPeAOmDnsQzYkXSWmcbHRX"
         height="300" width="500" frameborder="0"></iframe><br>
     <textarea name="recaptcha_challenge_field" rows="3" cols="40">
     </textarea>
     <input type="hidden" name="recaptcha_response_field"
         value="manual_challenge">
  </noscript>
</div>
            </li>
            <li class="comment">
                <input type="submit" class="button" value="" id="submitComment" name="submitComment"/>
            </li>
        </ul>
    </fieldset>
    <p>
    <input type="hidden" name="comentario[nid]" value="332854" />
    <input type="hidden" name="comentario[cache]" value="348543" />
    </p>
</form>

           
    </div>
		

                                                    
                                                                    			
                    
    

                        
                                                                            
                                                <div id="rightColumn">
                                                                                        <div class="bannerBlock bannerType03">
    <h3 class="title">Publicidad</h3>
    <div class="content">
            <!-- ANTEVENIO 300x250 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3854,	// Formato : 300x250 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3854&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3854&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://www.interviu.es/galerias/galerias-actualidad/candidatas-concurso-chica-interviu-2017" target="_blank"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/boton-vota-300x158/1761613-1-esl-ES/boton-vota-300x158.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://pdf.interviu.es/edicion/?eid=41724" target="_self"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/botoncalendario2017descarga/1682139-1-esl-ES/botoncalendario2017descarga.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://www.interviu.es/reportajes/articulos/chica-interviu-2017-buscamos-a-nuestra-chica-del-ano" target="_blank"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/boton_chica_nterviu_2017_web/1752959-1-esl-ES/boton_chica_nterviu_2017_web.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                <div>
        
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
        	        	<h3 class="title titleVe">Códigos descuento</h3>
                    <div class="content contentTypeSp">
            
<ul>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-sercotel" title="Código descuento Sercotel" target="_blank">Código descuento Sercotel</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-balearia" title="Código descuento Balearia" target="_blank">Código descuento Balearia</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-spartoo" title="Código descuento Spartoo" target="_blank">Código descuento Spartoo</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-barcelo-hoteles" title="Código descuento Barceló hoteles" target="_blank">Código descuento Barceló hoteles</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-el-corte-ingles" title="Código descuento El Corte Inglés" target="_blank">Código descuento El Corte Inglés</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-nike" title="Código descuento Nike" target="_blank">Código descuento Nike</a></li>

<li><a href="http://www.interviu.es/descuentos/codigo-descuento-aliexpress" title="Código descuento Aliexpress" target="_blank">Código descuento Aliexpress</a></li>

</ul>

        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <div id="z-sites"></div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="object-center">
<div class="imagecenter"><a href="http://www.interviu.es/area-max/verificacion-de-edad" target="_blank"><img src="/var/sfInterviu/storage/images/media/ficheros/area-max/735950-1-esl-ES/area-max_bloquepad.gif" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                																											
<div id="mostReadBlock" class="blockType03">
    <h3 class="header">Lo +</h3>
    
 
    <h4 class="title"><a href="#" rel="opc1">Lo más leído</a></h4>
    <ul class="listType01" rel="opc1">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content" rel="opc1">
		<ul class="listType02">
												<li>
        <a href="/reportajes/articulos/la-ultima-pelea-entre-youtubers-tiene-nombre-de-perro"><strong>La última pelea entre youtubers tiene nombre de perro</strong></a>
                    <p>La ex novia del famoso Dalas Review, al que denunció por malt...</p>
        	</li>		<li>
        <a href="/entrevistas/articulos/irina-vega-en-espana-no-hay-regulacion-laboral-para-el-porno"><strong>Irina Vega: “En España no hay regulación laboral para el porno”</strong></a>
                    <p>A sus 34 años, esta valenciana es la dueña de una de las web...</p>
        	</li>		<li>
        <a href="/reportajes/articulos/la-ventana-indiscreta"><strong>La ventana indiscreta</strong></a>
                    <p>
El diario erótico de Olvido Hormigos.
</p>
        	</li>		<li>
        <a href="/reportajes/articulos/el-estado-abandona-a-3.000-chicos-cada-ano-al-cumplir-los-18"><strong>El Estado abandona a 3.000 chicos cada año al cumplir los 18</strong></a>
                    <p>Se ven de golpe sin techo ni ayudas: "solo nos queda el robo...</p>
        	</li>					</ul>
    </div>

	
    <h4 class="title unselected"><a href="#" rel="opc2">Lo más valorado</a></h4>
    <ul class="listType01" rel="opc2">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content hidden" rel="opc2">
		<ul class="listType02"></ul>
    </div>

	
    <h4 class="title"><a href="#" rel="opc3">Lo más comentado</a></h4>
    <ul class="listType01" rel="opc3">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content hidden" rel="opc3">
		<ul class="listType02"></ul>
    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <div class="OUTBRAIN" data-src="http://www.interviu.es/test-outbrain" data-widget-id="VR_1" data-ob-template="ES_Interviu.es" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </div>
    </div>
</div>
                                                                <div class="bannerBlock bannerType03">
    <h3 class="title">Publicidad</h3>
    <div class="content">
           <!-- ANTEVENIO 300x250-2 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	4866,	// Formato : 300x250_inferior 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=4866&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=4866&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <div style="text-align: center;"><iframe src="http://www.interviu.es/html/blogs-interviu.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:569px;" allowTransparency="true"></iframe></div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <iframe width="300" height="516" src="http://www.interviu.es/html/widget-sinfiltros.html" frameborder="0" scrolling="no"></iframe>
        </div>
    </div>
</div>
                                                        </div>
                        
	</div>
        </div>
    
<div id="extraFooter">
	<div id="footer">
							<div class="blockType04">
				<h3 class="title">Revistas</h3>
																																		<ul class="listType03">
																			<li><a href="http://www.revistacuore.com/" target="_blank">Cuore</a> /</li>
																																						<li><a href="http://www.interviu.es/" target="_blank">Interviú</a> /</li>
																																						<li><a href="http://www.tiempodehoy.com/" target="_blank">Tiempo de Hoy</a> /</li>
																																						<li><a href="http://www.woman.es/" target="_blank">Woman</a> /</li>
																																						<li><a href="http://www.revistaviajar.es/" target="_blank">Viajar</a> /</li>
																																						<li><a href="http://www.primeralinea.es/" target="_blank">Primera Línea</a> /</li>
																																						<li><a href="http://www.autohebdosport.es/" target="_blank">AUTOhebdo SPORT</a> /</li>
																																						<li><a href="http://www.digitalcamera.es/" target="_blank">Digital Camera</a> /</li>
																																						<li><a href="http://www.stilo.es/" target="_blank">Stilo</a> /</li>
													</ul>
																								</div>
									<div class="blockType04">
				<h3 class="title">Diarios</h3>
																																		<ul class="listType03">
																			<li><a href="http://www.elperiodico.com/" target="_blank">El Periódico de Catalunya</a> /</li>
																																						<li><a href="http://www.sport.es/" target="_blank">SPORT</a> /</li>
																																						<li><a href="http://www.elperiodicoextremadura.com/" target="_blank">El Periódico Extremadura</a> /</li>
																																						<li><a href="http://www.elperiodicomediterraneo.com/" target="_blank">Mediterráneo</a> /</li>
																																						<li><a href="http://www.diariocordoba.com/" target="_blank">Diario Córdoba</a> /</li>
																																						<li><a href="http://www.elperiodicodearagon.com/" target="_blank">El Periódico de Aragón</a> /</li>
																																						<li><a href="http://www.lacronicadebadajoz.com/" target="_blank">Crónica de Badajoz</a> /</li>
																																						<li><a href="http://www.diariolagrada.com/" target="_blank">Diario La Grada</a> /</li>
													</ul>
																								</div>
																<div id="footerNav">
			<ul class="listType01">
				<li class="first"><a href="/quienes-somos">Quiénes somos</a></li>
				<li><a href="/web/busqueda-avanzada">Búsqueda avanzada</a></li>
				<li><a href="/aviso-legal">Aviso Legal</a></li>
				<li><a href="/aviso-legal/bases-legales-de-concursos">Bases legales de concursos</a></li>
				<li><a href="/publicidad">Publicidad</a></li>
				<li><a href="/servicios/contacto">Contacto</a></li>
				<li><a href="/servicios/rss">RSS</a></li>
				<li class="last"><a href="/web/mapa-web">Mapa Web</a></li>
			</ul>
		</div>
		<div id="links">
			<ul class="listType04">
				<li class="grupoZeta"><a href="#"><img alt="grupoZeta" width="47" height="28" src="/design/interviu/img/grupoZeta.png"/></a></li>
                <li class="nexica"><a href="http://www.nexica.es">
                <img alt="nexica" width="63" height="21" src="/design/general/images/nexica-hosting-gris.png"></a></li>
				
			</ul>
		</div>
	</div>
</div>

                        
             
    <div id="bannersky2">
        <!-- BRANDCRUMB -->
<script>
        var _BCaq = _BCaq || [];
        _BCaq.push(['setAccount', 'M-I2riFV8QsV']);
        _BCaq.push(['crumb']);

        (function () {
            var bca = document.createElement('script');
            bca.type = 'text/javascript';
            bca.async = true;
            bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(bca, s);
        })();
</script>
<!-- // BRANDCRUMB -->

<!-- ADBLOCK -->
<div id="xxxdetectxxx" class="ads ad adsbox doubleclick ad-placement carbon-ads"></div>
<script type='text/javascript'>
  if (typeof getComputedStyle !== "undefined" && document.getElementById("xxxdetectxxx")) {
    if (getComputedStyle(document.getElementById("xxxdetectxxx"))["display"] == "none") {
      ga('send', 'event', 'Adblock', 'Yes');
    }
  }
</script>
    </div>

</div>
</body>
</html>
<!-- m1 ->