<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head xmlns:fb="http://www.facebook.com/2008/fbml">

		
<script src="//tags.tiqcdn.com/utag/grupozeta/main-web/prod/utag.sync.js"></script>
		
		<meta property="fb:app_id" content="498088970269866" />
		
					<meta property="og:site_name" content="Interviu" />
				
		<meta property="og:url" content="http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos" />
		<meta property="og:title" content="Las censuras de Podemos" />
		<meta property="og:description" content="Procuradores forales, diputados autonómicos y cientos de integrantes de las bases figuran entre los más de ochenta mil expedientes de la Comisión de Garantías Democráticas de Podemos, que vela por la transparencia y la disciplina dentro del partido. Decenas de casos han terminado judicializados en comunidades como Galicia, Euskadi, Extremadura o Cataluña. Los consejos ciudadanos sufren constantes dimisiones por el ninguneo del aparato hacia los círculos. Censuras internas de un partido que el próximo 13 de junio defenderá una moción de censura, por “emergencia democrática”, contra el Gobierno del PP. 
" />
		
									<link rel="image_src" href="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/las-censuras-de-podemos/1753370-1-esl-ES/las-censuras-de-podemos.jpg" />
				<meta property="og:image" content="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/las-censuras-de-podemos/1753370-1-esl-ES/las-censuras-de-podemos.jpg" />
										<meta property="og:image:width" content="1109" />
										<meta property="og:image:height" content="607" />
							
									<meta property="og:type" content="article" />
							
		        
		
		<meta property="twitter:account_id" content="1630893403" />	
		
							<meta name="twitter:card" content="summary_large_image">
							
		<meta name="twitter:site" content="@interviu">
		
		<meta name="twitter:url"  content="http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos">
		<meta name="twitter:title" content="Las censuras de Podemos">
		<meta name="twitter:description" content="Procuradores forales, diputados autonómicos y cientos de integrantes de las bases figuran entre los más de ochenta mil expedientes de la Comisión de Garantías Democráticas de Podemos, que vela por la transparencia y la disciplina dentro del partido. Decenas de casos han terminado judicializados en comunidades como Galicia, Euskadi, Extremadura o Cataluña. Los consejos ciudadanos sufren constantes dimisiones por el ninguneo del aparato hacia los círculos. Censuras internas de un partido que el próximo 13 de junio defenderá una moción de censura, por “emergencia democrática”, contra el Gobierno del PP. 
">
		
		<meta name="twitter:domain" content="www.interviu.es">
		
		
												<meta name="twitter:image:src" content="http://www.interviu.es/var/sfInterviu/storage/images/media/imagenes-y-videos/las-censuras-de-podemos/1753370-1-esl-ES/las-censuras-de-podemos.jpg">
											
		
		
<title>Las censuras de Podemos</title>
	<meta name="google-site-verification" content="fi4ZYpqd8X4TQLfrJPQXrSZNXmIowkf8XhJl9Ryyu6Y" />

	<meta property="fb:pages" content="276753040176" />
	<link rel="canonical" href="http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos" />
	<link rel="amphtml" href="https://b.marfeel.com/www.interviu.es/reportajes/articulos/las-censuras-de-podemos?marfeeltn=amp" />
	<link rel="icon" href="/design/interviu/images/favicon.ico" type="image/x-icon" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="language" content="es" />
        <meta name="keywords" content="podemos, partido, denuncias, portada, exclusiva, interviú, " />
                <meta name="description" content="Procuradores forales, diputados autonómicos y cientos de integrantes de las bases figuran entre los más de ochenta mil expedientes de la Comisión de Garantías Democráticas de Podemos, que vela por la transparencia y la disciplina dentro del partido. Decenas de casos han terminado judicializados en comunidades como Galicia, Euskadi, Extremadura o Cataluña. Los consejos ciudadanos sufren constantes dimisiones por el ninguneo del aparato hacia los círculos. Censuras internas de un partido que el próximo 13 de junio defenderá una moción de censura, por “emergencia democrática”, contra el Gobierno del PP. 
" />
                
		<link rel="stylesheet" href="/design/interviu/stylesheets/clearStyles.css" type="text/css" media="all" />
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" charset="utf-8"></script>
		
		
	
		<script type="text/javascript">

(function($) {
    var _rootUrl = '/', _serverUrl = _rootUrl + 'ezjscore/', _seperator = '@SEPERATOR$';

// FIX: Ajax is broken on IE8 / IE7 on jQuery 1.4.x as it's trying to use the broken window.XMLHttpRequest object
if ( window.XMLHttpRequest && window.ActiveXObject )
    $.ajaxSettings.xhr = function() { try { return new window.ActiveXObject('Microsoft.XMLHTTP'); } catch(e) {} };

    // (static) jQuery.ez() uses jQuery.post() (Or jQuery.get() if post paramer is false)
    //
    // @param string callArgs
    // @param object|array|string|false post Optional post values, uses get request if false or undefined
    // @param function Optional callBack
    function _ez( callArgs, post, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            // support serializeArray() format
            if ( post.join !== undefined )
                post.push( { 'name': 'ezjscServer_function_arguments', 'value': callArgs } );
            else if ( typeof(post) === 'string' )
                post += ( post !== '' ? '&' : '' ) + 'ezjscServer_function_arguments=' + callArgs;
            else
                post['ezjscServer_function_arguments'] = callArgs;
            return $.post( url, post, callBack, 'json' );
        }
        return $.get( url + encodeURIComponent( callArgs ), {}, callBack, 'json' );
    };
    _ez.url = _serverUrl;
    _ez.root_url = _rootUrl;
    _ez.seperator = _seperator;
    $.ez = _ez;

    // Method version, for loading response into elements
    // NB: Does not use json (not possible with .load), so ezjscore/call will return string
    function _ezLoad( callArgs, post, selector, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
            post['ezjscServer_function_arguments'] = callArgs;
        else
            url += encodeURIComponent( callArgs );

        return this.load( url + ( selector ? ' ' + selector : '' ), post, callBack );
    };
    $.fn.ez = _ezLoad;
})(jQuery);
        
</script>
<script type="text/javascript" src="/extension/ezstarrating/design/standard/javascript/ezstarrating_jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.overlay.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.filestyle.mini.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.metadata.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.validate.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.paginator.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.rotator.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/jquery.scrollTo-min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/ui.datepicker-es.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/csshover.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/commons.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/interviu/javascript/opac.js" charset="utf-8"></script>

	<!--link rel="stylesheet" href="/design/interviu/css/styles.css" type="text/css" media="all" /-->
	<link rel="stylesheet" href="/design/interviu/stylesheets/clearStyles.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/structure.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/hover.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/desing.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/calendar/jquery.custom.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/design/interviu/stylesheets/star_rating.css" type="text/css" media="all" />
	
	
		<script>
			if(jQuery.browser.mobile) {
				document.write('<link rel="stylesheet" type="text/css" href="/design/interviu/stylesheets/movil.css" />');
			}
		</script>
	
	<!--[if IE 8]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie8.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if gte IE 7]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie7.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if lt IE 7]>
		<link rel="stylesheet" href="/design/interviu/stylesheets/fix-ie6.css" type="text/css" media="all" charset="utf-8" />
	<![endif]-->
	<!--[if lte IE 6]>
		<script type="text/javascript" src="/design/interviu/js/opac.js" ></script>
	<![endif]-->

        <link rel="alternate" title="Rss Revista" href="/web/feed?pn=2" type="application/rss+xml" />

        
    


	

<script src="/design/interviu/javascript/msg-cookies.js" type="text/javascript"></script>	

<script src='http://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script>
<script type="text/javascript">
sas.setup(

{ domain: 'http://ww264.smartadserver.com', async:true, inSequence:true }
);
</script>


<script type="text/javascript" src="//content.jwplatform.com/libraries/9XrL6uvE.js"></script>
</head><body>
            <div id="interstitial">
            <!-- ANTEVENIO 1x1 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3851,	// Formato : DHTML 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3851&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3851&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<!-- TEADS -->
<script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 3041);
</script>

<!-- TEADS inboard -->

<script> (function (d, p) { var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script'); js.async = true; js.defer = true; js.src = '//a.teads.tv/page/'+p+'/tag'; s.parentNode.insertBefore(js, s); })(window.document, 3044); </script>
        </div>
    
		
		<script type="text/javascript">
			var utag_data={conType:"",conTecPlatform:"",prodType:"",conIdpage:"",siteVersion:"",eventCategory:"",eventLabel:"",eventAction:"",typeError:"",conAuthor:"",conPerson:"",conSection:"",conSubsection:"",conWords:"",conTags:"",multimediaType:"",conPub:"",conMod:"",userState:"no logado",userInfo:"",userId:"",searchTerm:"",numOfResults:"",nombreProceso:"",pasoProceso:"",producto:"",esAsync:"",numOfAdPositions:"",typeOfAd:"",sendGaAsync:"",newPageName:"",pubTarget:"",pubAudience:""};
		</script>

		<script type="text/javascript">
		    (function(a,b,c,d){
		    a='//tags.tiqcdn.com/utag/grupozeta/main-web/prod/utag.js';
		    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		    })();
		</script>
		
<div id="overlayVeil" style="display:none"></div>
<div id="externalWrapper">
       	<div id="wrapper">
		<div id="headerBanner">
                   <div class="blockBanner megabanner"><!-- ANTEVENIO 728x90 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3852,	// Formato : 728x90 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3852&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3852&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
                   
		</div>
		<div id="logoSport"><a href="http://www.sport.es/" target="_blank"><img src="/design/interviu/images/logo_sport.gif" alt="Sport" /></a></div>			<div id="header">
			<div id="actualizarNavegador" style="display:none;"></div>
            <!--[if lte IE 6]>
				<script type="text/javascript" src="/design/general_ntt/js/ie.js" ></script>
            <![endif]-->
									                        				
                                                    <div id="logo">
                                <a href="/" title="Ir a la home"><img src="/design/interviu/img/logo.png" alt="logo" title="Interviú" /></a>
                            </div>
                                                							<div id="secondNav">
	<ul class="listType01">

		<li class="first"><a href="/web/mapa-web" title="Mapa web">Mapa Web</a></li>
		<li><a href="/servicios/contacto" title="Contacto">Contacto</a></li>
		<li><a href="/servicios/rss" title="Rss">Rss</a></li>
		
		<li class="last"><a href="#" title="" id="txtLogin"></a></li>
		
	</ul>
	<form method="get" action="/web/buscar" id="searchForm">
		<fieldset>
			<ul>
				<li class="even">
					<label for="searchText">Texto de búsqueda</label>
					<input type="text" name="searchText" id="searchText" />
				</li>
				<li class="odd">
					<button id="sendSearch" type="submit" title="Comenzar busqueda" ><span>Buscar</span></button>
				</li>
			</ul>
		</fieldset>
		<fieldset>
			<ul>
				<li class="special"><a href="/web/busqueda-avanzada" title="Búsqueda avanzada">Búsqueda avanzada</a></li>
			</ul>
		</fieldset>
	</form>
</div>
                                            		</div>
                                                                                
                            
                            
                                                                    		<div id="content" class="section01">
			<div id="primaryNav">
				<ul class="menuType01">
				                                                                                        <li  ><a href="/" title="Portada">PORTADA</a></li>
                                        				    
				                                                                                                                                                                                                                    <li  class="selected" ><a href="/reportajes" title="Reportajes" >REPORTAJES</a></li>
                                                                                                                                                                                                                            <li ><a href="/entrevistas" title="Entrevistas" >ENTREVISTAS</a></li>
                                                                                                                                                                                                                            <li ><a href="/opinion" title="Opinión" >OPINIÓN</a></li>
                                                                                                                                                                                                                            <li ><a href="/blogs" title="Blogs" >BLOGS</a></li>
                                                                                                                                                                                                                            <li ><a href="/ocio" title="Ocio" >OCIO</a></li>
                                                                                                                                                                                                                            <li ><a href="/videos" title="Vídeos" >VÍDEOS</a></li>
                                                                                                                                                                                                                            <li ><a href="/galerias" title="Galerías" >GALERÍAS</a></li>
                                                                                                                                                                                                                            <li><a  href="http://www.interviu.es/area-max/verificacion-de-edad" title="Área Max" >ÁREA MAX</a></li>
                                                                                                                                                                                                                            <li><a  target="blank"  href="http://www.interviu.es/codigos/" title="Descuentos" >DESCUENTOS</a></li>
                                                                                                                                                    				    				</ul>
												
                                <div class="publimenu">
                                
                                </div>

                                                                				<ul id="breadcrubm">
                                        					<li class="first"><a href="/">Portada</a></li>
                                                                                                                                                                                                                        <li ><a href="/reportajes">Reportajes</a></li>
                                                                                                                                                                                <li ><a href="/reportajes/articulos">Artículos</a></li>
                                                                                                                                                                                <li  class="last" ><a href="">Las censuras de Podemos</a></li>
                                                                                                                            				</ul>
                                			</div>


                                 
        													<div id="centerColumn" class="sectionItemDetail">
            <span class="title">Reportajes / Artículos</span>
            <div class="header">
                                        <span class="subTitle">La Comisión de Garantías del partido acumula 84.000 expedientes sin resolver. La Justicia investiga decenas de denuncias de militantes contra el aparato</span>
                                        <h1 class="title">Las censuras de Podemos</h1>
                                            <span class="date">Fecha: 05/06/2017
                                               </span>
                                                            <span class="author">Carlos Barrio.</span>
                                                            <span class="favoritos"><a class="favorito_off" title="Añadir a favoritos" rel="347365" href="JavaScript:void(0);"><img alt="ico favoritos" width="16" height="17" src="/design/interviu/img/favorito_off.gif" /> <span>Añadir a favoritos</span></a></span>
                                </div>
            <div class="options">
            <input type="hidden" value="1753323" id="valoracion" />
            <ul class="listType03">
                    <li><strong>Valoración</strong></li>
            </ul>

                       
<ul id="ezsr_rating_false" class="ezsr-star-rating ezsr-star-rating-disabled flt">
   <li id="ezsr_rating_percent_false" class="ezsr-current-rating" style="width:0%;">Actualmente <span>0</span> de 5 Estrellas.</li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_4_1" title="Vota 1 estrellas" class="ezsr-stars-1" rel="nofollow" onfocus="this.blur();">1</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_4_2" title="Vota 2 estrellas" class="ezsr-stars-2" rel="nofollow" onfocus="this.blur();">2</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_4_3" title="Vota 3 estrellas" class="ezsr-stars-3" rel="nofollow" onfocus="this.blur();">3</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_4_4" title="Vota 4 estrellas" class="ezsr-stars-4" rel="nofollow" onfocus="this.blur();">4</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_false_4_5" title="Vota 5 estrellas" class="ezsr-stars-5" rel="nofollow" onfocus="this.blur();">5</a></li>
   </ul>

            <ul class="listType03">
                    <li><strong>Tu valoración</strong></li>
            </ul>

                    
<ul id="ezsr_rating_1753323" class="ezsr-star-rating ezsr-star-rating-right flt">
   <li id="ezsr_rating_percent_1753323" class="ezsr-current-rating" style="width:0%;">Actualmente <span>0</span> de 5 Estrellas.</li>
          <li><a href="JavaScript:void(0);" id="ezsr_1753323_4_1" title="Vota 1 estrellas" class="ezsr-stars-1" rel="nofollow" onfocus="this.blur();">1</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1753323_4_2" title="Vota 2 estrellas" class="ezsr-stars-2" rel="nofollow" onfocus="this.blur();">2</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1753323_4_3" title="Vota 3 estrellas" class="ezsr-stars-3" rel="nofollow" onfocus="this.blur();">3</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1753323_4_4" title="Vota 4 estrellas" class="ezsr-stars-4" rel="nofollow" onfocus="this.blur();">4</a></li>
          <li><a href="JavaScript:void(0);" id="ezsr_1753323_4_5" title="Vota 5 estrellas" class="ezsr-stars-5" rel="nofollow" onfocus="this.blur();">5</a></li>
   </ul>
<div id="ezsr_just_rated_1753323" class="ezsr-just-rated hide"><strong>¡Gracias!</strong></div>
            <ul class="listType01">
                <li><a href="/reportajes/articulos/las-censuras-de-podemos#commentsContainer" class="comments">0 comentarios</a></li>
                            </ul>
            </div>
                        <div class="summary allSpace">
                   <p>Procuradores forales, diputados autonómicos y cientos de integrantes de las bases figuran entre los más de ochenta mil expedientes de la Comisión de Garantías Democráticas de Podemos, que vela por la transparencia y la disciplina dentro del partido. Decenas de casos han terminado judicializados en comunidades como Galicia, Euskadi, Extremadura o Cataluña. Los consejos ciudadanos sufren constantes dimisiones por el ninguneo del aparato hacia los círculos. Censuras internas de un partido que el próximo 13 de junio defenderá una moción de censura, por “emergencia democrática”, contra el Gobierno del PP. <a href="http://pdf.interviu.es/edicion/?eid=41949" target="_self">| Sigue leyendo.</a></p>
            </div>
            

                    
                                                                                <div id="galleryPreview" class="oneimage">
                                                                                                																                                <div class="imgWithCopyright">
                                        <img class="big" width="320" height="175" alt="" src="/var/sfInterviu/storage/images/media/imagenes-y-videos/las-censuras-de-podemos/1753370-1-esl-ES/las-censuras-de-podemos_detalle_articulo.jpg" />
                                                                                                                </div>
                                                                                                                                <div class="relatedContent">
                                            
                                                                                                                                                                                            <span>Contenidos Relacionados</span>
                                                    <ul class="listType05">
                                                                                                                                                                                                                                                                                                                                                                                        <li><a title="Ruben Juste: “No soy el cerebro de Podemos, solo soy un apéndice”" href="/reportajes/articulos/ruben-juste-no-soy-el-cerebro-de-podemos-solo-soy-un-apendice">Ruben Juste: “No soy el cerebro de Podemos, solo soy un apéndice”</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="Supermán y Batman, censados en Podemos" href="/reportajes/articulos/superman-y-batman-censados-en-podemos">Supermán y Batman, censados en Podemos</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="Podemos: Una máquina de 38 millones" href="/reportajes/articulos/podemos-una-maquina-de-38-millones">Podemos: Una máquina de 38 millones</a></li>
                                                                                                                                                                                    
                                                                                                            </ul>
                                                                                        </div>
                                                        </div>
                                <div class="content clearfix">
				
				<p>E<i>sto es el podemismo ilustrado: todo para las bases, pero sin las bases”,</i> dice Juan José Celorio, procurador por Podemos en las Juntas Generales de Álava. Tanto él como sus compañeros Koldo Martín, Javier Bizarro y Daniel Trujillano están a punto de ser expulsados del partido. Así lo dictaminó hace tres meses la Comisión de Garantías Democráticas de la formación, después de que los cuatro junteros, de los ocho que conforman el grupo, votaran ‘no’ en diciembre de 2016 a los presupuestos generales de Álava, en contra de la postura abstencionista de la portavoz del grupo, Arantxa Abecia, y otras dos compañeras. Hay otra más que lleva varios meses de baja y no votó.</p><p>Los cuatro han recurrido, sin muchas esperanzas, su expulsión, al entender que<i>&nbsp;“ni siquiera han analizado las alegaciones que hicimos”,</i> según Javier Bizarro. Las disensiones entre los junteros alaveses empezaron <i>“en el minuto uno de nuestro nombramiento, en junio de 2015”</i>, asegura Trujillano, otro de los expulsados. Por mayoría eligieron portavoz a Koldo Martín. Una elección que, según asegura este, <i>“incomodó al aparato”</i>, liderado entonces por Roberto Uriarte y más tarde, hasta la actualidad, por Lander Martínez, secretario de organización, del sector errejonista, mayoritario en Euskadi aún después de la asamblea de Vistalegre II, de la que salió reforzado Pablo Iglesias. <b><i>interviú</i></b> ha intentado, sin éxito, recabar la opinión de Martínez.</p><p><i>“Aquí subyace una lucha de personalismos”, </i>dice Koldo Martín, que también critica la falta de garantías del voto electrónico: <i>“Lo que pide Podemos es que seamos cristianos, que tengamos fe”. </i>Presionado por los errejonistas y también por parte de la dirección nacional, Koldo decidió ceder y pasar la portavocía a Arantxa Abecia, <i>“aun sabiendo que los que la apoyaban estaban en minoría dentro del grupo juntero”. </i><b><i>interviú</i></b> ha tenido acceso al texto de un supuesto acuerdo, de noviembre de 2015, entre el exdirigente Roberto Uriarte y Juan Carlos Monedero, cofundador de Podemos, en el que ya se avistaba el futuro de Koldo: “<i>Se desatascarían urgentemente los elementos que impiden el funcionamiento orgánico de Podemos Euskadi mediante la expulsión inmediata de Koldo Martín y su sustitución por Arantxa Abecia”.</i></p><p><b>La caja de los truenos</b></p><p>Tras el nombramiento como portavoz del grupo de Arantxa Abecia se abrió la caja de los truenos de los podemistas alaveses. El <i>no </i>a los presupuestos supuso un expediente disciplinario contra los díscolos, que son mayoría dentro del grupo, y su práctica inhabilitación política, al negarles la participación en las comisiones, censurar sus iniciativas parlamentarias y la pérdida del sueldo foral al que tenían derecho dos de ellos como liberados.</p><p>A Koldo Martín le acusaron además de haber cobrado indebidamente dietas por valor de 4.000 euros, lo que le llevó a presentar, el pasado marzo, una querella criminal contra miembros de la dirección por un delito contra el honor. Si se consuma la expulsión de los junteros, estos no descartan acudir a la justicia ordinaria para reclamar sus derechos, ni pasarse al Grupo Mixto, sin entregar el acta. Cuentan además, según aseguran, con el apoyo de la mayoría de los círculos de Álava. <i>“Cinco de siete círculos votaron el ‘no es no’ a los presupuestos, pero no quisieron verlo así ni Abecia ni la dirección del partido, que apoyó la abstención”,</i> explica Trujillano. Su compañero Celorio ahonda en la reflexión: <i>“A Podemos Euskadi le hace falta una pasada por el pedrosanchismo, contar más con las bases”.&nbsp;</i></p><p>La actual portavoz, Arantxa Abecia, se muestra contundente contra sus compañeros de Juntas: <i>“Si los expulsan, lo primero que tienen que hacer es entregar las actas de procuradores, que es a lo que nos comprometimos todos por escrito cuando aceptamos el cargo. Por lo demás, nosotras seguimos trabajando normalmente”. </i>La portavoz foral niega que los díscolos cuenten con el apoyo de las bases: “<i>Explicamos la abstención a los presupuestos en los círculos más importantes. Puede que algunos no estén de acuerdo, o que no sean significativos, como el círculo de Oyón, que lo componen apenas dos personas”. <a href="http://pdf.interviu.es/edicion/?eid=41949" target="_self">| Sigue leyendo.</a></i></p>
			</div>
						
			<div class="options">
				                    <ul class="listType04">
						<li><span>Tags:</span></li>
													<li><a href="/reportajes/articulos/(tag)/podemos">podemos</a></li>
													<li><a href="/reportajes/articulos/(tag)/partido">partido</a></li>
													<li><a href="/reportajes/articulos/(tag)/denuncias">denuncias</a></li>
													<li><a href="/reportajes/articulos/(tag)/portada">portada</a></li>
													<li><a href="/reportajes/articulos/(tag)/exclusiva">exclusiva</a></li>
													<li><a href="/reportajes/articulos/(tag)/interviú">interviú</a></li>
						                    </ul>
								
<ul class="listType01 right">
                <li class="print"><a href="javascript:print()">Imprimir</a></li>
        
                <li class="feed"><a href="/web/feed?pn=51543">RSS</a></li>
        </ul>
            </div>
			<div class="options noBorderTop">
				<ul class="listType03 left">
<li><strong>¡Compartelo!</strong></li>
<li><a title="compartir por twitter" target="_blank" href="/web/url_twitter?name=Las censuras de Podemos"><img width="16" height="16" src="/design/interviu/img/ico-tiwtter.gif" alt="twitter" /></a></li>
<li><a title="compartir por del.icio.us" target="_blank" href="http://del.icio.us/post?url=http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos&amp;title=Las censuras de Podemos"><img width="16" height="16" src="/design/interviu/img/ico-delicious.gif" alt="delicious" /></a></li>
<li><a title="compartir por facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos&t=Las censuras de Podemos"><img width="16" height="16" src="/design/interviu/img/ico-facebook.gif" alt="facebook" /></a></li>
<li><a id="compartirMailHref" title="compartir por mail" href="/web/compartir?url=http://www.interviu.es/reportajes/articulos/las-censuras-de-podemos&amp;title=Las censuras de Podemos"><img width="16" height="12" src="/design/interviu/img/icono-mail.gif" alt="compartir por mail" /></a></li>
</ul><div class="favoritos"><a class="favorito_off" title="Añadir a favoritos" rel="347365" href="JavaScript:void(0);"><img alt="ico favoritos" width="16" height="17" src="/design/interviu/img/favorito_off.gif" /> <span>Añadir a favoritos</span></a></div>			</div>
			
<div class="ContenedorAnunciosGoogle">
	<!-- ADDTHIS -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5591599eebbe4eda" async="async"></script>
<div class="addthis_sharing_toolbox" style="padding-top:15px;"></div>
<!-- // ADDTHIS -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_Interviu.es" ></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="ES_Interviu.es" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>  

<!-- LAGORA -->
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<div id="PAN_Ros"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_Ros',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_InterviuGrupoZ_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9725048,9725049,10716265",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);

	</script>
<!-- / LAGORA -->

<!-- 
  ***********************************************************************************************************
   Placement script for web site: 'Interviu', web page 'Interviu', placement '644x250 (644x250)'

   This script is used for directly inserting a material at a specified location on the web page.
   
   In case you want to use external click tracking, replace the strings 
   "[External click-tracking goes here (NOT URL-encoded)]"
   and "[URL-encoded external clicktracking link goes here]" with your own external click tracking link.

   (c) Admeta AB 2013
  ***********************************************************************************************************
-->

<!-- START Admeta Placement Holder Web site: 'Interviu', Web page 'Interviu', Format: '644x250 (644x250)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:230588, pId:419448, rank:1, width:644, height:250, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=230588&pId=419448&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='644' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '644x250 (644x250)' (1) END -->
</div>


            <div id="commentsContainer">
                                            <p><strong>Comentarios recientes</strong></p>
                        <p>No hay comentarios</p>
                                </div>

 
<form id="formComment" method="post" class="formType01" action="/web/formulario-comentario">
    <fieldset class="coments">
        <span class="title">Añade tus comentarios</span>
        <ul>
            <li class="messaje"><span>Los campos marcados con "*" son obligatorios</span></li>
            <li class="messages"></li>
            
                        <li id="commentFormName">
                <label for="name">Tu nombre:</label>
                <input type="text" id="name" name="comentario[nombre]"/>
            </li>
            <li id="commentFormEmail">
                <label for="email">Tu email:</label>
                <input type="text" id="email" name="comentario[email]"/>
            </li>
            <li class="comment">
            
            <textarea cols="50" id="tucomentario" rows="8" rel="{required:true, messages:{required:'(!) El campo Tu comentario es obligatorio'}}" name="comentario[texto]"></textarea>
            <label for="tucomentario">*Tu comentario:</label>
            
            </li>
            <li class="last captcha">
                
<script>
 var RecaptchaOptions = {
    theme : 'clean'
 };
</script>

                                            <div id="recaptcha_div">
<script type="text/javascript"  src="http://www.google.com/recaptcha/api/challenge?k=6Ld7bQwAAAAAAJVUn6TPeAOmDnsQzYkXSWmcbHRX"></script>
 <noscript>
     <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ld7bQwAAAAAAJVUn6TPeAOmDnsQzYkXSWmcbHRX"
         height="300" width="500" frameborder="0"></iframe><br>
     <textarea name="recaptcha_challenge_field" rows="3" cols="40">
     </textarea>
     <input type="hidden" name="recaptcha_response_field"
         value="manual_challenge">
  </noscript>
</div>
            </li>
            <li class="comment">
                <input type="submit" class="button" value="" id="submitComment" name="submitComment"/>
            </li>
        </ul>
    </fieldset>
    <p>
    <input type="hidden" name="comentario[nid]" value="331686" />
    <input type="hidden" name="comentario[cache]" value="347365" />
    </p>
</form>

           
    </div>
		

                                                    
                                                                    			
                    
    

                        
                                                                            
                                                <div id="rightColumn">
                                                                                        <div class="bannerBlock bannerType03">
    <h3 class="title">Publicidad</h3>
    <div class="content">
            <!-- ANTEVENIO 300x250 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	3854,	// Formato : 300x250 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=3854&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=3854&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://www.interviu.es/reportajes/articulos/el-reality-del-despelote" target="_blank"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/supervivientes-descargalo-web/1752547-1-esl-ES/supervivientes-descargalo-web.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://pdf.interviu.es/edicion/?eid=41724" target="_self"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/botoncalendario2017descarga/1682139-1-esl-ES/botoncalendario2017descarga.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="">
<div class="image"><a href="http://www.interviu.es/reportajes/articulos/chica-interviu-2017-buscamos-a-nuestra-chica-del-ano" target="_blank"><img src="/var/sfInterviu/storage/images/media/imagenes-y-videos/boton_chica_nterviu_2017_web/1752959-1-esl-ES/boton_chica_nterviu_2017_web.jpg" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                <div>
        
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <iframe src="http://micros.woman.es/widgzinterviu/" frameborder="0" width="300" height="800" style="display:block;" marginheight="0" marginwidth="0" scrolling="0"></iframe>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            
<div class="object-center">
<div class="imagecenter"><a href="http://www.interviu.es/area-max/verificacion-de-edad" target="_blank"><img src="/var/sfInterviu/storage/images/media/ficheros/area-max/735950-1-esl-ES/area-max_bloquepad.gif" alt="" /></a>
<div style="width: 300px;">

</div>
</div>
</div>
        </div>
    </div>
</div>
                                                                																											
<div id="mostReadBlock" class="blockType03">
    <h3 class="header">Lo +</h3>
    
 
    <h4 class="title"><a href="#" rel="opc1">Lo más leído</a></h4>
    <ul class="listType01" rel="opc1">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasVistos::articulo::4::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content" rel="opc1">
		<ul class="listType02">
												<li>
        <a href="/entrevistas/articulos/gema-gil-hemos-creado-ejemplo-en-una-clase-trabajadora-dormida"><strong>Gema Gil: “Hemos creado ejemplo en una clase trabajadora dormida"</strong></a>
                    <p>Tras años de boicot y lucha sin cuartel, las Espartanas de Co...</p>
        	</li>		<li>
        <a href="/reportajes/articulos/mal-de-ojos"><strong>Mal de ojos</strong></a>
                    <p>Afectados por operaciones de la vista reclaman que se les rec...</p>
        	</li>		<li>
        <a href="/reportajes/articulos/patricia-esta-con-uno-de-los-siete-reyes-de-la-creacion"><strong>Patricia está con uno de los “Siete Reyes de la Creación”</strong></a>
                    <p>Las cámaras de un aeropuerto de Chile y una testigo sitúan a...</p>
        	</li>		<li>
        <a href="/reportajes/articulos/las-censuras-de-podemos"><strong>Las censuras de Podemos</strong></a>
                    <p>La Comisión de Garantías del partido acumula 84.000 expedient...</p>
        	</li>					</ul>
    </div>

	
    <h4 class="title unselected"><a href="#" rel="opc2">Lo más valorado</a></h4>
    <ul class="listType01" rel="opc2">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasValorados::articulo::5::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content hidden" rel="opc2">
		<ul class="listType02"></ul>
    </div>

	
    <h4 class="title"><a href="#" rel="opc3">Lo más comentado</a></h4>
    <ul class="listType01" rel="opc3">
		<li class="first">
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::1">Día</a>
		</li>
		<li>
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::7">Semana</a>
		</li>
		<li class="last">
			<a href="/ezjscore/call/zeta::getMasComentados::16::4::51543::30">Mes</a>
		</li>
    </ul>
    <div class="content hidden" rel="opc3">
		<ul class="listType02"></ul>
    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <div class="OUTBRAIN" data-src="http://www.interviu.es/test-outbrain" data-widget-id="VR_1" data-ob-template="ES_Interviu.es" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </div>
    </div>
</div>
                                                                <div class="bannerBlock bannerType03">
    <h3 class="title">Publicidad</h3>
    <div class="content">
           <!-- ANTEVENIO 300x250-2 Default -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		64663,	// 
		pageId:		497152,	// Página : Interviu_GrupoZ/others
		formatId: 	4866,	// Formato : 300x250_inferior 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=64663&pgname=others&fmtid=4866&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=64663&pgname=others&fmtid=4866&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


    </div>
</div>
                                                                                <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <div style="text-align: center;"><iframe src="http://www.interviu.es/html/blogs-interviu.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:569px;" allowTransparency="true"></iframe></div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
        	        	<h3 class="title titleVe">Lecturas recomendadas</h3>
                    <div class="content contentTypeSp">
            <div style="text-align: center;"><iframe src="http://promociones.edicionesb.com/banners_edicionesb_gene_masc/index.html" width="300" height="150" frameborder="0" framespacing="0" scrolling="no" border="0" marginwidth="0" marginheight="0"></iframe></div>
        </div>
    </div>
</div>
                                                                                    <div class="">
        <div class="blockType1Empty htmlBlock">
                    <div class="content contentTypeSp">
            <iframe width="300" height="516" src="http://www.interviu.es/html/widget-sinfiltros.html" frameborder="0" scrolling="no"></iframe>
        </div>
    </div>
</div>
                                                        </div>
                        
	</div>
        </div>
    
<div id="extraFooter">
	<div id="footer">
							<div class="blockType04">
				<h3 class="title">Revistas</h3>
																																		<ul class="listType03">
																			<li><a href="http://www.revistacuore.com/" target="_blank">Cuore</a> /</li>
																																						<li><a href="http://www.interviu.es/" target="_blank">Interviú</a> /</li>
																																						<li><a href="http://www.tiempodehoy.com/" target="_blank">Tiempo de Hoy</a> /</li>
																																						<li><a href="http://www.woman.es/" target="_blank">Woman</a> /</li>
																																						<li><a href="http://www.revistaviajar.es/" target="_blank">Viajar</a> /</li>
																																						<li><a href="http://www.primeralinea.es/" target="_blank">Primera Línea</a> /</li>
																																						<li><a href="http://www.autohebdosport.es/" target="_blank">AUTOhebdo SPORT</a> /</li>
																																						<li><a href="http://www.digitalcamera.es/" target="_blank">Digital Camera</a> /</li>
																																						<li><a href="http://www.stilo.es/" target="_blank">Stilo</a> /</li>
													</ul>
																								</div>
									<div class="blockType04">
				<h3 class="title">Diarios</h3>
																																		<ul class="listType03">
																			<li><a href="http://www.elperiodico.com/" target="_blank">El Periódico de Catalunya</a> /</li>
																																						<li><a href="http://www.sport.es/" target="_blank">SPORT</a> /</li>
																																						<li><a href="http://www.elperiodicoextremadura.com/" target="_blank">El Periódico Extremadura</a> /</li>
																																						<li><a href="http://www.elperiodicomediterraneo.com/" target="_blank">Mediterráneo</a> /</li>
																																						<li><a href="http://www.diariocordoba.com/" target="_blank">Diario Córdoba</a> /</li>
																																						<li><a href="http://www.elperiodicodearagon.com/" target="_blank">El Periódico de Aragón</a> /</li>
																																						<li><a href="http://www.lacronicadebadajoz.com/" target="_blank">Crónica de Badajoz</a> /</li>
																																						<li><a href="http://www.diariolagrada.com/" target="_blank">Diario La Grada</a> /</li>
													</ul>
																								</div>
																<div id="footerNav">
			<ul class="listType01">
				<li class="first"><a href="/quienes-somos">Quiénes somos</a></li>
				<li><a href="/web/busqueda-avanzada">Búsqueda avanzada</a></li>
				<li><a href="/aviso-legal">Aviso Legal</a></li>
				<li><a href="/aviso-legal/bases-legales-de-concursos">Bases legales de concursos</a></li>
				<li><a href="/publicidad">Publicidad</a></li>
				<li><a href="/servicios/contacto">Contacto</a></li>
				<li><a href="/servicios/rss">RSS</a></li>
				<li class="last"><a href="/web/mapa-web">Mapa Web</a></li>
			</ul>
		</div>
		<div id="links">
			<ul class="listType04">
				<li class="grupoZeta"><a href="#"><img alt="grupoZeta" width="47" height="28" src="/design/interviu/img/grupoZeta.png"/></a></li>
                <li class="nexica"><a href="http://www.nexica.es">
                <img alt="nexica" width="63" height="21" src="/design/general/images/nexica-hosting-gris.png"></a></li>
				
			</ul>
		</div>
	</div>
</div>

                        
             
    <div id="bannersky2">
        <!-- BRANDCRUMB -->
<script>
        var _BCaq = _BCaq || [];
        _BCaq.push(['setAccount', 'M-I2riFV8QsV']);
        _BCaq.push(['crumb']);

        (function () {
            var bca = document.createElement('script');
            bca.type = 'text/javascript';
            bca.async = true;
            bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(bca, s);
        })();
</script>
<!-- // BRANDCRUMB -->

<!-- ADBLOCK -->
<div id="xxxdetectxxx" class="ads ad adsbox doubleclick ad-placement carbon-ads"></div>
<script type='text/javascript'>
  if (typeof getComputedStyle !== "undefined" && document.getElementById("xxxdetectxxx")) {
    if (getComputedStyle(document.getElementById("xxxdetectxxx"))["display"] == "none") {
      ga('send', 'event', 'Adblock', 'Yes');
    }
  }
</script>
    </div>

</div>
</body>
</html>
<!--4-->